Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 5 Antworten
und wurde 1.103 mal aufgerufen
 Tipps & Tricks für Einsteiger
Mikrotommy Offline




Beiträge: 24

04.01.2016 12:49
Frage zum Laden des Modells Zitat · Antworten

Hallo zusammen,

ich habe eine Frage zum Thema "Modell laden" und zwar haben wir uns für unser Modell das USB Ladekabel gekauft, Problem ist dass wir unser Modell 2 Stunden ans Ladekabel hängen und bei unserem Modell nach 2 Minuten der Akku leer ist.. Wir haben die Ladebuchse direkt mit + und - an den Akku gelötet.. Ist das falsch..? Muss da noch etwas dazwischen?

Danke im Vorraus für die Antworten.

Gruß

T/J

derniwi Offline



Beiträge: 432

04.01.2016 13:18
#2 RE: Frage zum Laden des Modells Zitat · Antworten

Hallo,

welchen Lader verwendet Ihr (Bezeichnung oder Link wäre hilfreich)?
Welchen Akku (Kapazität)?

Eigentlich darf der Akku nach 2 Minuten nicht leer sein. Entweder war er dann nicht geladen, wurde tiefentladen oder ist irgendwie anders defekt...

Zum Anschluß:
Ich verwende einen Mikro-SMD-Umschalter zum Ein-/Ausschalten des Modells. Damit schalte ich den Pluspol des Akkus entweder zum Empfänger und Stromkreis des Modells (nennen wir es mal Schalterposition links) und auf der anderen Seite den Pluspol der Ladebuchse (nennen wir das mal Schalterposition rechts).

Damit habe ich keine Probleme. Einen USB-Lader für LiPos habe ich aber nicht, ich habe mir bei Ebay einen kleinen 4-fach 1-s-Lader geholt:
Multiplex HiTEC Multicharger X4
Damit kann man unabhängig 4 1s-LiPos laden. Funktioniert mit meinem Modell ganz gut. Den haben hier auch andere im Einsatz.

Gruß
Nils

Selbstfeiermeister Offline




Beiträge: 918

04.01.2016 13:30
#3 RE: Frage zum Laden des Modells Zitat · Antworten

Hallo! Grundsätzlich falsch ist das nicht, schöner wäre aber den "+"-Pol des Akkus auf den "COM" legst und den "+" der Ladebuchse auf den "NC" (normally closed) des Schalters und die Elektronik des Fahrzeugs dementsprechend auf "NO" (normally open) des Schalters. So kannst du sicher gehen, dass die Ladespannung keinen Unfug mit der Fahrzeugelektronik macht.

Zum Ladevorgang:
Welchen Ladestrom kann denn das USB-Ladekabel liefern? Welche Kapazität hat die LiPo-Zelle? Wie hoch ist der Betriebsstrom des Fahrzeuges?
Wenn der Akku nicht voll geladen wurde und/oder die Kapazität des Akkus nur sehr kleine und/oder der Betreibsstrom des Fahrzeuges relativ hoch ist, kann es schon sein, dass der Akku in 2 Minuten leer gesaugt ist. Vielleicht benötigen die verbauten Komponenten auch eine relativ hohe Spannung, sodass schon bei Absinken um ein paar Millivolt der Zellenspannung nichts mehr geht, obwohl die Zelle noch 3/4 voll ist.
Ohne genaue Informationen kann man da nichts sagen...

Gruß
Sebastian

Mikrotommy Offline




Beiträge: 24

04.01.2016 18:38
#4 RE: Frage zum Laden des Modells Zitat · Antworten

Hallo ihr zwei!

Vielen Dank für eure ausführlichen Erklärungen wir werden sicher was damit anfangen können. Hört sich sehr gut an und das erklärt auch warum unser Modell nach 2 Minuten einige Aussetzer an Funktionen hat. ( Modell hat starke Zuckungen beim fahren ).

Wir werden uns mal bemühen es umzusetzen :)

Vielen lieben Dank!!!

T/J

Mikrotommy Offline




Beiträge: 24

04.01.2016 18:51
#5 RE: Frage zum Laden des Modells Zitat · Antworten

Zu den kommt dazu dass unser Akku 1s Lipo 180mAh ein bisschen aufgeblaßen ist.. Zwar nicht arg aber ein bisschen.

Hat jemand vielleicht eine Zeichenplan wie er seine Ladebuchse am Modell geschalten hat?

Liebe Grüße

T/J

frankeisenbahn Offline



Beiträge: 239

05.01.2016 07:19
#6 RE: Frage zum Laden des Modells Zitat · Antworten

Hallo Mikrotommy,
zu deiner letzten Frage: schau mal unten unter neuer YouTube-Kanal. Das letzte dort gezeigte Video verweist auf die Internetseite von Stefan Knoke. Dort findest du auch einen Schaltplan für Mikromodelle. Außerdem gibt es soweit ich mich erinnere im Band 1 von "Mikromodelle" ebenfalls einen Schaltplan. Das müsste eure Fragen beantworten.
Grüße
Frank

«« CAD-Programm
 Sprung  

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen
Datenschutz