Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Board hat 1.748 Mitglieder
48.880 Beiträge & 5.241 Themen
Beiträge der letzten Tage
Foren Suche
Suchoptionen
  • PKW-Anhänger HP350.01 (aka Klaufix)Datum26.02.2016 08:14
    Foren-Beitrag von Maik_29413 im Thema

    Hallo Sebastian,

    einen wünderschönen Anhänger hast Du da "auf die Räder" gestellt!
    Ich hab' so einen ähnlichen (HP 401) mit Holz-Seitenwänden und Heckklappe in 1:1, den hänge ich gelegentlich hinter meinen X3. - Ist ein 'witziges' Gespann!

    Ich bin immer wieder fasziniert, was die Kollegen hier alles in "Winzig-Klein" bauen können.
    Meine Hände und Augen sind dafür wohl nicht gemacht.

    Herzliche Grüße von
    Maik

  • Foren-Beitrag von Maik_29413 im Thema

    Hallo Toni,

    Dein Tatra sieht super aus!
    ... und dann noch in 1:120 - da wird mir als 'altem' TT-Bahner richtig warm ums Herz.
    Wenn ich dann sehe, wie ich mich aktuell damit quäle, einem Reisebus in 1:87 das Fahren samt Lichtfunktionen 'beizubringen' ...

    Herzliche Grüße von
    Maik

  • Mein zweiter: Wieder ScaniaDatum24.02.2016 15:18
    Foren-Beitrag von Maik_29413 im Thema

    Zitat von SteffKe im Beitrag #6
    ... Daraufhin habe ich mal eine Steuerung gebaut, die alle Lichtfunktionen vom Zugfahrzeug steuert und gleichzeitig an den Anhänger über Infrarot oder 1-Draht-Bus schickt. Das besondere dabei: der Anhängerdecoder benötigt keinen Regler oder separaten Lichttiny, da die Empfängerplatine diese Funktionen bereits übernimmt und auch Brems-/Rücklicht übermittelt werden.

    Wenn Interesse besteht, kann ich das mal separat vorstellen.

    ...


    Hallo Steffen,

    also MICH würde das interessieren!
    Ich hab' vor mehr als zehn Jahren mal einen Hängerzug mit automatischer Anhängerkupplung mittels Einkanalschalter und Relais(-Spule) gebaut, der eine IR-Übertragung vom Motorwagen zum Anhänger hat. - Die IR-Übertragungsplatinen hat seinerzeit Markus Christl (glaube ich!!!) geliefert.
    Im Prinzip funktioniert das prima, nur die Blinker am Anhänger z.B. sind immer ein Sekundenbruchteil gegenüber dem Motorwagen 'aus dem Takt'.

    Herzliche Grüße von
    Maik

  • Foren-Beitrag von Maik_29413 im Thema

    Hallo Martin,

    hier z.B. ist ersichtlich, daß PIN 2 der Impulseingang ist:
    HLBT-IC

    Herzliche Grüße von
    Maik

  • Foren-Beitrag von Maik_29413 im Thema

    Hallo Matthias,

    ein schönes Modell hast Du da "auf die Räder" gestellt!
    War das "Grundmodell" ein Bausatz oder "was Fertiges" von Herpa z.B.?
    Ich hab' mir mal vor einiger Zeit einen angefangenen MAC-Bausatz eines URAL mit Kofferaufbau bei ebay ersteigert, der auch irgendwann mal fahren soll ...
    Bekommt Dein URAL noch Lichtfunktionen?

    Herzliche Grüße von
    Maik

  • Frage zum Deltang Rx 43d-1Datum06.02.2016 14:50
    Foren-Beitrag von Maik_29413 im Thema

    Hallo!

    Empfänger mit der Spannungsquelle verbinden.
    Dann blinkt die dort aufgelötete LED "hektisch".
    Bindeschalter am Sender (bei meiner DX7 an der Unterseite des Senders) gedrückt haten und Sender einschalten.
    Binnen weniger Sekunden sollten die beiden sich dann gefunden haben und die LED am Emfänger blinkt langsam bzw. leuchtet dauerhaft. - Das weiß ich im Moment gerade nicht mehr so genau.

    Ich hoffe, ich konnte Dir helfen!

    Herzliche Grüße von
    Maik

  • IFA L60 mit LAK IIDatum21.01.2016 11:12
    Foren-Beitrag von Maik_29413 im Thema

    Hallo zusammen,

    es freut mich sehr, daß ich mit meinem Modell soviel Interesse bei Euch erreichen konnte!
    ... und sei es hauptsächlich wegen dem 'eigenartigen' Aussehen des Fahrzeuges.

    Inzwischen hatte ich wirklich schon gezweifelt, ob ich den L60 'richtig' zusammengebaut habe, von daher freut mich die Bestätigung, daß es nicht (allein) mein Fehler ist, daß er so hecklastig wirkt.
    Im Modelltruckforum wurde ich schon darauf hingewiesen, daß er als "NVA-Version" eigentlich auch eine runde Dachluke über dem Beifahrersitz haben müßte ...
    So richtig "das Gelbe vom Ei" ist dieser Bausatz also offenbar doch nicht.

    Diesen L60 werde ich nicht umbauen, aber genau den selben Bausatz habe ich nochmal 'liegen'. - Falls ich den auch als RC-Modell baue, würde ich entweder den Radstand (incl. Rahmen) verlängern, oder den LAK dichter an das Fahrerhaus setzten und das Reserverad hinten am LAK anbauen. Beides sieht garantiert besser aus als mein aktueller L60.

    Herzliche Grüße von
    Maik

  • IFA L60 mit LAK IIDatum18.01.2016 19:45
    Foren-Beitrag von Maik_29413 im Thema

    Zitat von quicksilver im Beitrag #5
    ... sieht aber aus als sitzt der LAK zu weit hinten.


    Hallo Toralf,

    ja, Du hast natürlich nicht unrecht mit dem 'ungewöhlichen' Sitz des LAK, aber der Bausatz hat es so vorgesehen.
    Vielleicht mußte ich ihn deshalb vorn so stark 'ausbleien'?!
    Auf den Original-Bildern vom L60 mit LAK II wirkt das Fahrzeug irgendwie weniger 'lang' als mein Modell.
    Ich habe aber dieses Bild eines Fertigmodells gefunden, das ähnlich 'hecklastig' aussieht:


    Herzliche Grüße von
    Maik

  • IFA L60 mit LAK IIDatum18.01.2016 10:22
    Foren-Beitrag von Maik_29413 im Thema

    Hallo Oliver,

    leider ist der L60 nicht mein ERSTES "Mikro"-Modell. - Ich weiß, allmählich sollen die Modelle innendrin deutlich aufgeräumter aussehen.
    ... denn ich baue schon seit ca. 12 Jahren (auch) 1:87'er Modelle.

    Hier nun die technischen Daten meines IFA L60:

    Basis ist ein Bausatz von "MAC-Distribution", bei dem ich in den Original-Rahmen eine Faller-Lenkachse und ein KG-1048 (von Peter Stöhr) eingeklebt habe.
    Als Lenk-Servo habe ich ein 2,4g Utra-Micro-Servo längs auf den Rahmen (und teilweise in den LAK) gesetzt, das über einen Messing-Lenkhebel mit Langloch (angepasster Schleifer von der Faller-Lenkung) auf den Zapfen der Lenkachse wirkt.
    Weiterhin sind ein 2,4 GHz Deltang RX34d Empfänger, ein "ALF" von Sol-Expert und natürlich ein Fahrtregler mit Bremslicht- und Rückfahrscheinwerfer-Ausgang (ER300?) verbaut.
    Die Rückleuchten, Bremslicht, Rückfahrscheinwerfer und hinteren Blinklichter befinden sich auf einem handelsüblichen Lichtträger und wurden mit SMD-LED's in Bauform 0603 realisiert; die Scheinwerfer sind mit weißen 1,8mm LED's und die vorderen Blinkleuchten mit orangen SMD-LED's in Bauform 0402 (mit Microlitze bedrahtet) bestückt.
    Es ist ein Lipo-Akku mit 180(?) mAh Kapazität verbaut.

    Da die im Bausatz mitgelieferten Räder sich als zu hart erwiesen haben, wurden sie durch Niederdruckbereifung von BUSCH ersetzt.

    Herzliche Grüße von
    Maik

  • IFA L60 mit LAK IIDatum18.01.2016 08:33
    Foren-Beitrag von Maik_29413 im Thema

    Ich habe gerade gesehen, daß die Bilder im Beitrag sehr klein angezeigt werden und sich auch nicht vergrößern lassen.
    ... in der Bildergalerie hier im Forum sind sie etwas größer. - Falls also jemand Interesse hat.

    Herzliche Grüße von
    Maik

  • IFA L60 mit LAK IIDatum17.01.2016 18:14
    Thema von Maik_29413 im Forum LKWs

    Hallo zusammen,

    ich hatte ja schon vor längerer Zeit im ähnlichen Thema von Toralf schon "angedroht", daß ich auch Bilder von meinem IFA L60 mit LAK II zeigen werde, sobald der (halbwegs) fertig ist.
    Hier nun die Bilder:










    Ich weiß: mein L60 ist bestimmt kein 'Meisterstück', aber ich hoffe, er gefällt Euch vielleicht trotzdem ein wenig.

    Herzliche Grüße von
    Maik

  • IFA L60 KipperDatum08.01.2016 10:23
    Foren-Beitrag von Maik_29413 im Thema

    Hallo Oliver,

    jetzt, wo Du's sagst ...
    ... aber rote 0603er-LEDs habe ich garantiert da, die (auch) ein rotes "Glas" haben und auch bei den organgen LED's glaube ich, welche mit orangefarbenem Gehäuse zu haben.
    Die orangefarbenen 0603-er LEDs mit Microlitze von LED-Baron sind allerdings tatsächlich transparent.

    Herzliche Grüße von
    Maik

  • Scania "Ghost Rider"Datum08.01.2016 10:14
    Foren-Beitrag von Maik_29413 im Thema

    Hallo Lennart,

    ich bin spachlos!
    Ich bin ja nun erklärter SCANIA-Fan und mag diese "fahrenden Weihnachtsbäume" sowohl in 1:1 als auch im Modell wirklich sehr gern. - Dein Sattelzug stellt aber so ziemlich alles, was ich bisher an beleuchtetem Modelltruck gesehen habe, wortwörtlich "in den Schatten".

    Auch ich arbeite gern mit SMD-LED's, aber eine solche Lötarbeit, wie Du sie hier gezeigt hast, würde ich mir nicht antun. - Zumal bei mir bestimmt bei der einen oder anderen LED der Abschlußdraht (bzw. die Litze) abgebrochen/abgerissen wäre.

    Herzliche Grüße von
    Maik

  • IFA L60 KipperDatum08.01.2016 08:52
    Foren-Beitrag von Maik_29413 im Thema

    Zitat von Kniffo01 im Beitrag #9
    ... Dann die LED außen aufgeklebt und orange eingefärbt. Das einfärben hätte ich allerdings mal besser davor gemacht, etwas Farbe ist leider auf die Karosserie gekommen.
    Von der Form her sind 0603 Led's allerdings dem Original Blinker sehr ähnlich.
    Grüße Oliver


    Hallo Oliver,
    die 0603 LED's gibt es doch auch in orange. - Warum mußtest Du sie dann noch einfärben???

    Ja, Du hast Recht: die 0603er-LEDs passen von Form und Größe tatsächlich recht gut zu den Original-Blinkern beim L60 (und auch beim W50).

    Herzliche Grüße von
    Maik

  • IFA L60 KipperDatum07.01.2016 20:02
    Foren-Beitrag von Maik_29413 im Thema

    Hallo Oliver,

    ein wunderbares Modell hast Du da aus dem L60 gemacht!
    Ich bin hellauf begeistert!

    Hast Du bei den Blinkern die LED's von außen auf das Fahrerhaus gesetzt und die Anschlußdrähte nach innen "durchgefädelt", oder die "alten" Blinker so ordentlich ausgebohrt ... ???

    Herzliche Grüße von
    Maik

  • Foren-Beitrag von Maik_29413 im Thema

    Hallo Oliver,

    ich freue mich schon sehr auf Deinen "Bericht" und die Fotos über den Umbau des L60 Kippers.
    Das "Roh-" Modell des weißen IFA L60 habe ich bei mir auch herumstehen und es sieht wirklich sehr eng aus, bei dem Modell auch noch die Kipp-Funktion zu realisieren. - Aber ihr "alten Hasen" des Mikromodellbaus habt dafür ja ein ganz anderes "Händchen" als ich z.B. ...

    Herzliche Grüße von
    Maik

  • Foren-Beitrag von Maik_29413 im Thema

    Zitat von derniwi im Beitrag #3
    ...
    THW Unimog
    ... Bei mir paßt das Servohorn noch nicht, ich muss hier (immer noch) ein neues bauen: beim Einlenken hebt sich ein Rad. ;-)
    ...


    Hallo Nils,

    wie meinst Du das mit "hebt sich ein Rad"? - Nur beim Einlenken nach einer Seite, oder tritt es beim Einlenken in beide Richtungen auf?
    "Verwindet" sich dabei praktisch die Vorderachse? - Wenn ja, hast Du schon mal versucht, den Servoweg zu begrenzen?

    Herzliche Grüße von
    Maik

  • weiteres Doppelgetriebe Datum02.11.2015 19:48
    Foren-Beitrag von Maik_29413 im Thema

    Zitat von quicksilver im Beitrag #23
    Danke Sven das wäre super, da kann man evtl. noch eine Untersetzung einbauen.

    Zum Beispiel 1,3:1 das man insgesamt auf etwa 120:1 kommt.


    Hallo Toralf,

    laß' mich raten: Nach dem wunderbaren L60 denke ich, Du würdest das Doppelgetriebe mit "obenliegendem" Motor für einen Ural oder Kamaz nehmen wollen.
    Genau dafür bräuchte ich sowas nämlich auch ...

    Herzliche Grüße von
    Maik

  • Foren-Beitrag von Maik_29413 im Thema

    Zitat von Kniffo01 im Beitrag #14
    ...
    Und um mal ganz was anderes in den Raum zu werfen, hier zwei interessante Links.
    Sender:
    http://devention.de/Devo10.html
    Passende Software/Firmware:
    http://www.deviationtx.com

    Persönlich kenne ich diese Sende nicht. Ein Bekannter hat sich etwas eingelesen.
    Die Firmeare wird ständig weiter entwickelt und man hat momentan die Möglichkeit folgende Protokolle zu sprechen:
    ...

    Allerdings muss teilweise der Sender noch mit kleinen separaten Modulen nachgerüstet werden.
    Ob man die Sender in D oder der EU verwenden darf konnte ich noch nicht herausfinden.

    ...



    Hallo Oliver,

    man kann diese Sender z.B. hier http://www.trade4me.de/search.php?MODsid...vention&x=0&y=0
    bestellen und ich konnte keinen Hinweis finden, daß man sie in Deutschland nicht verwenden darf. - Wär' aber ein bisschen "unlogisch", wenn sie aus einem Shop in Deutschland verkauft/geliefert werden ...

    Herzliche Grüße von
    Maik

  • USB Lader 100mA für 7,90€Datum08.10.2015 14:00
    Foren-Beitrag von Maik_29413 im Thema

    Zitat von Carsten Herrmann im Beitrag #3
    Interessant wäre eher ein geringerer Ladestrom... Wer verbaut schon 500 mAh Lipos in seinen Modellen?


    Stimmt! :-)
    Ich hab' mir vor einer Weile so ein "Teil" gekauft: http://www.ebay.de/itm/50-500mA-LiPo-Lad...=item5675190bc6
    Der geringere Ladestrom läßt sich hier durch Austausch eines (SMD-) Widerstandes erreichen.

    Herzliche Grüße von
    Maik

Inhalte des Mitglieds Maik_29413
Beiträge: 144
Ort: Salzwedel OT Cheine
Geschlecht: männlich
Seite 5 von 6 « Seite 1 2 3 4 5 6 Seite »

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen
Datenschutz