Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Board hat 1.607 Mitglieder
46.073 Beiträge & 4.932 Themen
Beiträge der letzten Tage
Foren Suche
Suchoptionen
  • 30 mAh Akku mit Hitec ladenDatum03.04.2018 23:26
    Foren-Beitrag von technikfan im Thema

    Hi Toni,
    Wenn ich das so in meinen LKW verbaut hätte, würde ich einfach eine zweiten An- und Ausschalter einbauen. In die Mitte „+“ das zum Deltang führt, an den vorderen Pin den Akku im Fahrerhaus und an den hinteren den vom Auflieger. Dazu würde ich noch eine Ladebuchse im Auflieger verbauen, da man sonst immer nur einen Akku laden könnte. Die Akkus zusammenzuschalten würde ich nicht machen, da sie ja unterschiedlich viel Kapazität haben und sich auch nie immer gleich viel entladen.

    Viele Grüße aus dem verschneiten Moskau
    Stefan

  • Foren-Beitrag von technikfan im Thema

    Hallo zusammen,
    Auch ich möchte mich bedanken, dass ich am Samstag bei euch mitfahren durfte. War wieder toll mit euch hat viel Spaß gemacht. Ich habe auch einige Bilder gemacht und in Google Drive hochgeladen. Die Bilder könnt ihr euch über Diesen Link anschauen.

    Viele Grüße von der Alb
    Stefan

  • Unimog U430, StraßenmeistereiDatum04.03.2018 20:49
    Foren-Beitrag von technikfan im Thema

    Hi Dieter,
    Ein cooles Teil hast du da gebaut, gefällt mir sehr gut. Auch die Messingarbeiten sind spitze. Hast du das alles mit Dremel und Feile gemacht, oder hast du eine Fräse ? Sieht auch sauber gebaut aus und die Beleuchtung rundet das Ganze noch ab.
    Grüße von der Alb
    Stefan

  • Foren-Beitrag von technikfan im Thema

    Hallo Klaus,
    da hast du dir einen sehr schönen LKW ausgesucht. Mit Licht macht der ziemlich was her. Finde es toll, das du wieder einen Baubericht im Forum schreibst. Freue mich schon darauf zu lesen, wie es weiter geht. Dein Baubericht ist sehr detailliert und auf den Bildern erkennt man die einzelnen Schritte auch gut. Das dürfte vielen beim ersten Umbau helfen und zeigen, wie andere ihre Modelle umbauen. Hast du das Modell auch zuerst verklebt, bevor du mit dem rausfräsen angefangen hast ?

    PS: Cooles neues Profilbild, gefällt mir.

    Viele Grüße von der Ostalb
    Stefan

  • Foren-Beitrag von technikfan im Thema

    Hallo Uwe,
    Ich würde dir dazu raten, den Empfänger zu tauschen. Im Prinzip ist es egal, aber ich würde, wenn ich die Wahl hätte den mit dsmx nehmen und den Empfänger tauschen. Funktionieren tun beide, da du bei deiner Fernsteuerung beide Protokolle einstellen kannst. Falls du aber mal eine neue Fernsteuerung kaufst z.B. eine von Spektrum, kann diese nur noch dsmx und du müsstest dann den Empfänger tauschen. Da seit dem 01.01.2015 keine dsm2 Fernsteuerungen mehr hergestellt werden dürfen. Ich hoffe das war einigermaßen verständlich erklärt. Dir noch viel Spaß beim Bau deines ersten Modells, das schaffst du.

    Viele Grüße von der Alb
    Stefan

  • Bagger TinyDatum28.01.2018 13:39
    Foren-Beitrag von technikfan im Thema

    Hallo Namenlos,
    Den Baggertiny bekommst du von Klaus, zu den Motortinys für einen Bagger dazu. Du kannst ja mal Klaus (nachtdieb) per PN anschreiben. Einen Link kann ich dir nur für seine Seite geben. Dazu einmal hier klicken. Da findest du auch paar Infos zum Baggertiny.

    Viele Grüße von der Ostalb
    Stefan

  • Foren-Beitrag von technikfan im Thema

    Hallo zusammen,
    @lanz-andy Danke, aber den Lenkhebel habe ich nicht selber geätzt. Den hatte ich noch von dem Chassisbausatz für meinen Unimog von Andreas Rackel. Das Betonwerk baue ich mir für meinen Rundmuldenkipper. Wenn du wissen willst, ob Mikromodellbauer in deiner Nähe wohnen, kannst du ja mal die Landkarte nutzen.

    @e-up! Coole Lösung, dazu müsste ich den Käfer aber nochmal komplett neu aufbauen, da mein Getriebe zu lang ist und ich so für die Lenkung zu wenig platz habe.

    @Carsten Herrmann Svens Lösung probiere ich bei mir auch. Das blöde ist nur, dass ich die Welle am Servogehäuse gekürzt habe. Entweder muss ich einen Draht an Stelle des Servohorns ankleben oder das Servo "rausreißen" und ein neuses reinbauen. Wobei das jetztige gerade noch so unter die Karosserie passt.

    Ich muss mal probieren, ob ich die Anlenkung mit Draht hinbekomme. Mein erster Versuch war ja auch so, aber ich probiere es nochmal. Ihr habt mich dazu motiviert
    Wenn es nicht klappt, baue ich den Käfer vielleicht irgendwann nochmal neu, da mein Getriebe zu lang ist (war aber das kürzeste das ich bekommen konnte, ohne Eigenbau) und die Verkabelung nicht ganz das tut, was sie soll. Keine Angst, ich schlachte ihn nicht. Aber erstmal probiere ich den Käfer zum laufen zu bekommen. Wenn es nicht klappt, liegt er halt so lange auf meinem Arbeitstisch, bis ich es irgendwann hinbekomme

    Grüße von der verschneiten Ostalb
    Stefan

  • Doppelblitz Tiny AnschlissenDatum30.12.2017 21:24
    Foren-Beitrag von technikfan im Thema

    Hallo Sepp,
    einen "F-Ausgang" kann man nicht als Servo oder Lichtausgang umprogrammieren. Mit einer Zusatzplatine kann man beide "F-Ausgänge" für einen Motor verwenden. Aber du kannst an einen "F-Ausgang" deine LEDs direkt (mit Widerstand) anschließen. Anschließend auf einen anderen Kanal umprogrammieren. Ich habe den "F-Ausgang" auf einen "3-Positionsschalter" gelegt und kann meine LEDs darüber ein und ausschalten und sogar dimmen. Ob man an den "F-Ausgang" auch einen Tiny anschließen kann, habe ich noch nicht getestet. Da müssten die anderen aus dem Forum etwas dazuschreiben.

    Grüße von der verschneiten Ostalb
    Stefan

  • VW AmarokDatum30.12.2017 21:17
    Foren-Beitrag von technikfan im Thema

    Hallo Sepp,
    Eine Laderaumabdeckung bekommt man leider nicht als Ersatzteil. Oder meist das komplette Chassis ? Beides bekommst du nur, wenn du dir ein Modell von Wiking (mit Laderaumabdeckung) kaufst. Kannst ja mal nach Wiking Amarok googeln.
    Grüße von der verschneiten Ostalb
    Stefan

  • Programmierung der Deltang EmpfängerDatum30.12.2017 21:11
    Foren-Beitrag von technikfan im Thema

    Hi Achilles,
    Schonmal cool, dass du dich ans Programmieren traust. Meinst du mit Rücklicht das normale Licht ? wenn ja, dann musst du es auf eine anderen Kanal legen, da du es beim Fahren sonst ständig an- und ausschaltest (z.B. rechter Knüppel hoch runter). Bremslicht und Rückfahrscheinwerfer müssen auf den selben Kanal wie der Motor fürs Fahren, also linker Knüppel bei dir. Was für einen Empfänger hast du denn verbaut ? und hast du zusätzlich einen Fahrregler mit drinnen ? Leuchten deine Rückfahrscheinwerfer nur bei Vorwärtsfahrt und sonst sind sie aus ? wenn ja, könntest du mal den Motor anders herum anschließen. Bei den Bremslichtern hast du vielleicht die Minuskabel welche an den Empfänger kommen, zusammen zum normalen Licht gelötet. Wenn du den Empfänger umprogrammierst, musst du schauen, auf welchen Pin du welche Funktion legst und dann die Kabel nachher an den richtigen Pin löten. Vielleicht hilft es dir ja etwas weiter. Wenn nicht halt nochmal nachfragen.

    Grüße von der verschneiten Ostalb
    Stefan

  • Foren-Beitrag von technikfan im Thema

    Hallo Andy,
    Erstmal Danke für das Lob :)
    und Sorry für die späte Antwort, bin aber früher leider nicht dazu gekommen. Ein Video habe ich (noch) nicht, aber ich habe ein paar Bilder. Da ich mit dem Bau von meinem LKW beschäftigt war, und es beim Käfer an der Lenkung hakt, habe ich nicht wirklich weitergebaut. Ich habe gerade auch keine Idee, wie ich den Lenkhebel machen soll. Ein Versuch, mit einem geätzten Lenkhebel, zwei Kupferbuchsen und einem Draht, hat auch nicht recht funktioniert. Deswegen ruht der Käfer gerade auch.

    Wenn jemand eine Idee hat, wie ich das liegende Servo mit der Servowelle nach vorne mit der Lenkachse verbinden kann, dann nur her damit.

    Dazu baue ich mir gerade noch ein Modul, wenn alles klappt, mit (elektrischem) Betonwerk. Wenn ich wieder weiter baue, schreibe ich es hier ins Forum.

    Hier mal noch ein paar Bilder:

    [[File:IMG_20171019_190649_resized_20171025_053246832.jpg|none|auto]] [[File:IMG_20171019_190528_resized_20171025_053246652.jpg|none|auto]] [[File:IMG_20171019_190717_resized_20171025_053246461.jpg|none|auto]]

    [[File:IMG_20171019_190726_resized_20171025_053246276.jpg|none|auto]] [[File:IMG_20171019_190311_resized_20171025_053246080.jpg|none|auto]] [[File:IMG_20171019_190626_resized_20171025_053245668.jpg|none|auto]]


    [[File:IMG_20171019_190918_resized_20171025_053306828.jpg|none|auto]][[File:IMG_20171019_190852_resized_20171025_053307085.jpg|none|auto]][[File:IMG_20171019_192416_resized_20171025_053307271.jpg|none|auto]]

    [[File:IMG_20171019_191434_resized_20171025_053307453.jpg|none|auto]][[File:IMG_20171019_191134_resized_20171025_053307644.jpg|none|auto]][[File:IMG_20171019_195915_resized_20171025_053307833.jpg|none|auto]]

    [[File:IMG_20171019_191005_resized_20171025_053307980.jpg|none|auto]][[File:IMG_20171019_192355_resized_20171025_053308159.jpg|none|auto]][[File:IMG_20171019_191400_resized_20171025_053308337.jpg|none|auto]]

    [[File:IMG_20171019_190934_resized_20171025_053308522.jpg|none|auto]]


    Grüße von der Alb
    Stefan

  • Unimog U5023 von BuschDatum12.12.2017 18:37
    Foren-Beitrag von technikfan im Thema

    Hi Michi,
    Schaut gut aus ! Ja, der Blinker ist der größere, der mehr in der Mitte sitzt. Die Seitenbegrenzungsleuchte/Reflektor ist der kleinere Richtung Stoßstange. Bei meinem Unimog (mein erstes Modell) habe ich nur den Blinker am Fahrerhaus realisiert, da mir die Reflektoren zu klein waren. Dann habe ich noch die Blinker in der Stoßstange funktionsfähig gemacht. Ich habe mein Servo zwischen die Sitze ins Fahrerhaus gepackt und einen flachen Akku als Pritsche genommen.
    Bin schon auf dein fertiges Modell gespannt.

    Grüße von der Alb
    Stefan

  • Neues BannerDatum22.11.2017 22:27
    Foren-Beitrag von technikfan im Thema

    Das neue Banner gefällt mir auch sehr gut.
    Es ist schlicht, aber trotzdem sehr ausdrucksstark. Da hat sich die Arbeit gelohnt !

    Gruß Stefan

  • Foren-Beitrag von technikfan im Thema

    Hallo zusammen,
    Danke für die Blumen
    Ja, Licht finde ich in so kleinen Modellen auch immer super, weswegen ich auch (bisher) immer welches reingebaut habe. Die Probleme wurden beim LKW schon weniger. Je mehr ich baue, desto besser klappts. Das muntert auf, wenn es anderen auch so geht und es gerade bei einem selber (am Käfer) nicht so klappt.

    Grüße von der Alb
    Stefan

  • Foren-Beitrag von technikfan im Thema

    Hallo zusammen,
    Ich habe noch ein paar mehr Bilder mit Licht:

    Grüße von der Alb
    Stefan|addpics|7ng-p-67f8.jpg,7ng-q-ac42.jpg,7ng-r-f3ca.jpg,7ng-s-4d72.jpg,7ng-t-916c.jpg,7ng-u-6bbd.jpg,7ng-v-e4d7.jpg|/addpics|

  • Foren-Beitrag von technikfan im Thema

    So, hier sind die versprocchenen Bilder:
    Es sind noch ein paar Bilder vom Bau dabei und dannnoch vom fertigen Modell mit Beleuchtung.

    Grüße von der Alb
    Stefan|addpics|7ng-3-2c7e.jpg,7ng-4-eaf1.jpg,7ng-7-f898.jpg,7ng-6-0432.jpg,7ng-5-7a88.jpg,7ng-8-32a3.jpg,7ng-9-086a.jpg,7ng-a-a269.jpg,7ng-b-b73e.jpg,7ng-c-6fc1.jpg,7ng-d-da8a.jpg,7ng-e-8758.jpg,7ng-f-756b.jpg,7ng-g-b0d3.jpg,7ng-h-f597.jpg,7ng-i-65c8.jpg,7ng-j-eaaa.jpg,7ng-k-383d.jpg,7ng-l-e176.jpg,7ng-m-daff.jpg,7ng-n-575e.jpg,7ng-o-78eb.jpg|/addpics|

  • Thema von technikfan im Forum LKWs

    Hallo zusammen,

    da es bei meinem Käfer derzeit an der Lenkung hakt, habe ich beschlossen, einen LKW mit Rundmuldenkipper der Firma Schmuttermair zu bauen. Da das Fahrzeug schon fertig ist, schreibe ich einen (rückblickenden) Baubericht. Ich gliedere ihn jetzt einfach mal in zwei Teile. Der 1. Teil ist über die 3-Achs Zugmaschine und der 2. Teil über den Rundmuldenkippauflieger.

    Jetzt noch zuerst eine Übersicht mit den verbauten Teilen:
    # Empfänger: rx47 in der Car-Version
    # 180 mAh Akku im Fahrerhaus
    # Doppelachsgetriebe von Sven Löffler
    # MotortinyII von Klaus
    # die gefräste Vorderachse von Mikromodellbau
    # normales Hobbyking Servo
    # weiche Reifen von Sven Löffler
    # Warnlicht-Tiny von Sven Löffler
    # Kippantrieb von Sven Löffler
    # 8-Pin Stecker und Buchse zur Verbindung von LKW und Auflieger
    # 34 LEDs (22 in der Zugmaschine und 12 im Auflieger)
    # An- und Ausschalter
    # Ladebuchse mit 1,27 mm Rastermaß
    # Stecker und Buchse mit 1,0 mm Rastermaß als Verbindung zwischen LKW und Fahrerhaus


    Also los geht’s mit Teil 1:
    Als erstes habe ich meinen Arbeitstisch aufgeräumt, das Modell zerlegt und dann überlegt, welche Lichtfunktionen er alles bekommen soll. Anschließend habe ich die 34 LEDs verbaut, die Kabel verlegt und mit Widerständen auf einer gemeinsamen Platine versehen. Dann habe ich alle Kabel zusammengefasst und Richtung Fahrerhaus, in das der Empfänger kommt, verlegt. Da ich das Licht (Scheinwerfer, Zusatzscheinwerfer, Positionslichter, Seitenbegrenzungsleuchten, Rücklichter und Zusatzrücklichter) dimmbar machen wollte, habe ich alle Kabel von diesen LEDs auf einen „F-Pin“ beim Empfänge gelötet.
    Dann habe ich den Tank ausgehöhlt, so dass der An- und Ausschalter und die Ladebuchse hinein passen. Danach habe ich die zwei Teile miteinander verkabelt und die restlichen Kabel seitlich aus dem Tank herausgeführt. Anschließend habe ich den Rahmen ausgefräst und danach das Doppelachsgetriebe von Sven Löffler hineingeklebt. Dann habe ich den MotortinyII von Klaus auf die Unterseite vom Getriebe geklebt und mit dem Getriebe verkabelt.
    Da ich das Getriebe testen wollte, habe ich den MotortinyII mal mit dem Empfänger verkabelt. Zuerst habe ich dann den Empfänger gebunden und in der Fernsteuerung mir ein Modell angelegt und entsprechend geändert. Dann wollte ich das Getriebe testen, aber es hat keinen Mucks gemacht. Das Komische war auch, dass, sobald das Minuskabel vom MotortinyII mit am Akku war, der Empfänger auch nicht mehr anging. Sobald das Kabel weg war, ging der Empfänger wieder.
    Am Getriebe direkt konnte es nicht liegen, da ich es direkt am Akku etwas einlaufen lassen habe. Also musste es am MotortinyII oder an meiner Verkabelung liegen. Ich habe meine Kabel nochmal mehrmals auf die Zuordnung geprüft. Diese stimmte, also musste es irgendwie am MotortinyII liegen oder an einer schlechten Lötverbindung. Die Lötpunkte habe ich ebenfalls nochmal geprüft und teilweise nochmal nachgelötet. Aber das Getriebe fuhr immer noch nicht. Ich war schon kurz davor, Klaus zu fragen. Aber nach zwei Tagen Suchen ist mir eingefallen, ich könnte mal schauen ob ich was zusammengelötet habe. Und richtig, ich habe zwei kleine Füsschen vom MotortinyII zusammengelötet. Das war aber so gering, dass es mir davor nicht aufgefallen ist. Dies ist wahrscheinlich passiert, als ich die Kabel angelötet hatte und etwas zu viel Lötzinn am Lötkolben hatte. Als ich den Rest mit Entlötlitze und etwas Lötfett entfernt hatte, hat alles so funktioniert, wie es sollte.
    Da ich zum Getriebe-Einbau am Rahmen so viel wegfräsen musste und dabei die Halterung für die Kotflügel durchtrennen musste, habe ich meine zwei Kotflügelhälften seitlich an den Rahmen festgeklebt. Zusätzlich musste ich durch das Wegfräsen den Rahmen vorne in Richtung Vorderachse verstärken. Das habe ich mit viereckigen Messingprofilen gemacht, die ich miteinander verlötet habe. In den verstärkten Rahmen habe ich die Achshalterung der gefrästen Vorderachse von MikroModellBau.de eingeklebt. Anschließend habe ich den „Unterrahmen“ vom Fahrerhaus mit Kotflügeln auf meinem mit Messingprofilen verstärkten Rahmen geklebt. Danach habe ich die Inneneinrichtung mit Sitzen darauf befestigt. Anschließend habe ich das Servo zwischen den Sitzen ausgerichtet und festgeklebt. Als der Kleber trocken war, habe ich versucht, die Anlenkung zum Servo zu machen. Der erste und der zweite Versuch scheiterten. Entweder zu kurz oder zu nah. Also habe ich mal im Forum geschaut, wie es die anderen machen und mir jetzt eine Anlenkung aus Messingdraht gebogen und mit Lötzinn verstärkt. Anschließend habe ich die Servowelle und die Unterseite der Anlenkung etwas angeschliffen und geklebt. Nach einem Fahrtest hat sich die Anlenkung wieder gelöst. Dann habe ich es mit Sekundenkleber probiert, was aber dazu geführt hat, dass ich die Servowelle festgeklebt habe. Zum Glück war der Kleber noch nicht ganz fest, und ich konnte das Servo mit einer Zange und leichter Gewalt wieder gängig machen. Da ich keinen anderen Kleber mehr zuhause hatte, habe ich mir 2Komponentenkleber bestellt. In der Zwischenzeit habe ich auf meine Inneneinrichtung mit Sitzen eine viereckige Messingstange geklebt, auf diese sollte dann der (vorher isolierte) Empfänger kommen. Dieser sollte auf die Sitze, da ich das Fahrerhaus steckbar machen wollte. Bei einem Test mit dem Fahrerhaus erwies es sich dann aber als zu hoch. Also habe ich die Messingstange wieder herunter gerissen und den Empfänger direkt auf die Sitze mit zwei Klebepunkten befestigt. Jetzt passt das Fahrerhaus drauf. Bevor ich den Empfänger dann verkabelt habe, habe ich mir erstmal einen Plan gemacht, mit welchen Hebel und welchem Schalter ich an der Fernsteuerung was steuern möchte. Dann habe ich am Empfänger nach den passenden Ausgängen und den Kanälen geschaut. Ich konnte fast alles direkt zuordnen. Nur einen Ausgang habe ich umprogrammiert.
    Anschließend habe ich mit dem Fahrerhaus weitergemacht und Widerstände für die Rundumlichter und die Positionslichter auf eine Platine gelötet und anschließend verkabelt und ins Dach vom Fahrerhaus geklebt. Danach habe ich den Warnlicht-Tiny von Sven Löffler ebenfalls mit den LEDs verkabelt und auch unters Dach geklebt. Sven, müsste dein Tiny nicht Rundumlicht-Tiny heißen ?! :)
    Danach habe ich die Rundumleuchten provisorisch an den Empfänger gelötet und getestet. Dabei habe ich festgestellt, dass trotz zwei gleicher Widerstandswerte die eine LED deutlich heller leuchtet. Also habe ich geschaut, welcher Widerstand das ist und dann ganz vorsichtig mit dem Lötkolben im Fahrerhausdach ausgelötet. Dabei musste ich aufpassen, dass ich mein Fahrerhaus nicht schmelze. Den Widerstand habe ich ausgetauscht gegen einen mit dem nächst kleineren Wert. Nach dem Test war es mir immer noch zu ungleich, und ich habe das Prozedere nochmal wiederholt. Jetzt ist es zwar immer noch nicht ganz gleich, aber nun kann ich damit leben, und es fällt jetzt nur noch auf, wenn man es weiß. Anschließend habe ich wieder die Kabel zusammengefasst und an den Rand gedrückt. Dann habe ich die Kabel an eine vierpolige Buchse mit Rastermaß 1.0 gelötet. Anschließend habe ich an den Stecker ebenfalls vier Kabel gelötet.
    Danach habe ich den Akku mit der Stromversorgung vom LKW verbunden und hinter die Sitze ins Fahrerhaus gestellt. Den Akku hab ich auf der Vorderseite schwarz angemalt, damit er im Fahrerhaus nicht auffällt. Dann kam der große Moment, das Fahrerhaus auf den LKW zu setzen. Es war recht knapp, ging aber problemlos drauf. Jetzt sieht mein LKW doch schon sehr viel mehr nach LKW aus. Als ich die ganze Technik im Fahrerhaus verbaut hatte, habe ich die Kabel der LEDs, das Getriebe und andere Anbauteile mit Farbe an den LKW-Rahmen angepasst. Als die Farbe trocken war, habe ich zwischen das Getriebe und das Fahrerhaus noch einen Buchse mit 8 pins verbaut. Dazu musste ich den Rahmen innen etwas breiter feilen. Anschließend habe ich die Buchse mit zwei Tropfen Sekundenkleber befestigt. Danach habe ich an die Buchse die vorher schon an den Empfänger gelöteten Kabel in der richtigen Reihenfolge angelötet. Danach habe ich mein Modell ans Ladegerät gehängt und den Akku aufgeladen. Anschließend kam der erste (richtige) Fahrtest mit dem fertigen LKW. Alle LEDs haben geleuchtet, bis auf einen Zusatzscheinwerfer. Das lasse ich jetzt aber und sehe das als „Arbeitsspuren“. Die Rundumlichter blinken auch schön und Fahren tut er jetzt auch prima. Bisher hebt der Lenkhebel nach drei ausführlichen Tests noch. Ich hoffe das bleibt so. Es macht richtig Spaß, mit meinem LKW und mit (oder ohne) Auflieger durch die Gegend zu fahren.

    Und weiter geht es mit Teil 2:
    Ich habe zuerst die Kippmulde entfernt und dann den Rahmen über den Achsen ausgefräst, damit der Kippantrieb von Sven Löffler darin Platz findet. Nachdem genug weggefräst wurde, konnte ich den Kippantrieb in den Rahmen kleben. Anschließend habe ich die Rücklichter nebeneinander auf eine Blisterfolie geklebt und ausgeschnitten, danach diese dann an die Kotflügel vom Auflieger geklebt und mit Farbe versteckt. Dann habe ich die Kabel nach vorne gelegt und noch zusätzlich 2 Löcher pro Seite gebohrt. Die Löcher sind für die Kabel für die Seitenbegrenzungleuchten. Diese habe ich jetzt im nächsten Schritt seitlich auf den Rahmen vom Auflieger geklebt. Jetzt gibt es 2 Seitenbegrenzungleuchten pro Seite. Die Kabel für Licht habe ich jetzt wieder zusammengefasst und noch Widerstände für die LEDs herausgesucht. Diese auf eine Platine gelötet und verkabelt. Die Kabel habe ich alle nach vorne geführt und an einen 8 pin Stecker gelötet. Beim Test des Kippantriebes habe ich aber leider zuerst in die falsche Richtung gesteuert und die Welle hat sich leicht nach oben gebogen. Zum Glück habe ich es noch rechtzeitig gemerkt. Ich habe die Welle wieder leicht nach unten gedrückt und mit einem Tropfen Kleber verstärkt. Jetzt kippt er wider einwandfrei. Da bei Stecker zu dicke Kabel dran waren, ist der Auflieger nur gerade hinterher gelaufen und nicht um Kurven. Ich habe die Kabel etwas nach rechts und links gezogen, damit es beweglicher wird. Dabei habe ich aber zwei Kabel abgerissen. Ich habe die Kabel vom Stecker gekürzt und alle durch dünnen Lackdraht ersetzt. Dabei habe ich nochmal drei Kabel abgerissen. Die kurzen Kabel habe ich auf eine Platine gelötet und von der anderen Seite ebenfalls mit Lackdraht verlängert und dann an den Stecker gelötet. Anschließend habe ich die ganzen Kabel mit etwas grauer und schwarzer Farbe an der Rahmen angepasst und somit „versteckt“. Beim Test mit dem LKW läuft der Auflieger jetzt um deutlich engere Kurven. Ich muss noch die Kabel unten am Rahmen vom Auflieger fixieren, damit sie sich nicht am LKW verhaken und den Lenkeinschlag begrenzen.

    Irgendetwas habe ich jetzt vergessen, da ich das alles nur aus meiner Erinnerung und anhand von ein paar Bilder mir überlegt und dann geschrieben habe. Also wenn etwas unklar ist, ruhig nachfragen.

    Vom Bau habe ich leider nicht sehr viele Bilder, da ich in den Ferien den LKW fertig bekommen wollte Ein paar habe ich aber dennoch. Deswegen gibt es jetzt mehr Bilder vom fertigen LKW. Wegen unserem langsamen Internet lade ich die Bilder erst Morgen hoch.

    Grüße von der Alb
    Stefan

  • Foren-Beitrag von technikfan im Thema

    Hallo,
    Habe gerade noch Teil 2 von Lauterburg fertig gemacht:



    Grüße von der Alb
    Stefan

  • Hallo aus AalenDatum12.11.2017 10:38
    Foren-Beitrag von technikfan im Thema

    Hallo Jochen,

    Willkommen im Forum. Ich komme aus Oberkochen. Hast du ein Bild von deinem (fahrtauglichem) Modell ?


    Grüße von der Alb
    Stefan

  • Liebherr R970 SMEDatum03.11.2017 12:54
    Foren-Beitrag von technikfan im Thema

    Hallo Yannik,
    Dein Bagger ist mega cool. Ich finde es vorallem faszinierend, dass du fast alles aus Metall gebaut hast. Auch die Lackierung schaut super aus. Dazu sogar noch Licht. Da hast du echt ein super Modell !

    Grüße von der Ostalb
    Stefan

Inhalte des Mitglieds technikfan
Beiträge: 76
Ort: Aalen
Geschlecht: männlich
Seite 1 von 2 « Seite 1 2 Seite »

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen