Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Board hat 1.605 Mitglieder
45.987 Beiträge & 4.929 Themen
Beiträge der letzten Tage
Foren Suche
Suchoptionen
  • ZT 300 1:87, mein erstes ModellDatum25.06.2018 14:00
    Foren-Beitrag von Julian Mack im Thema

    Gottseidank haben Ladegeräte aus der Heutigen Zeit einen Verpolungsschutz

  • Devention Devo 7eDatum08.06.2018 22:07
    Foren-Beitrag von Julian Mack im Thema

    Hatte das gleiche Problem. Richtiges Format. Hatte dann von Olli (Kniffo) Icons bekommen, welche auf seiner Steuerung Funktionierten. Gleiches Problem wieder.

    Habe dann auf den Rat von Olli hin, die Beta Version der Devo 7e insatliert. Problem hatte sich yarauf hin in Luft aufgelöst.

  • Sehr kleiner SteckschlüsselsatzDatum03.06.2018 12:08
    Foren-Beitrag von Julian Mack im Thema

    Da Googelt man ewig nach der Schlüsselweite 1,5 mm, findet aber nix

  • Sehr kleiner SteckschlüsselsatzDatum02.06.2018 19:07

    Bin auf der suche, aber noch überhaupt nicht fündig geworden.

    Das Objekt meiner begierde ist ein Steckschlüssel mit der Schlüsselweite 1,5mm.

    Das kleinste was ich bis jetzt finde sind 2,5mm.
    Wenn es so kleine Schrauben gibt, muss es dazu doch auch Werkzeug geben?

  • LKW 1:87 Umbau auf RCDatum02.06.2018 18:21
    Foren-Beitrag von Julian Mack im Thema

    Die Nieten bekommst du hier:

    http://www.mikromodellbau.de/Shop/artikelauswahl.php?kid=140

    Zur Achse kann ich dir nichts sagen, diese art verbaue ich nicht.

  • Liebherr StandartfarbenDatum02.05.2018 17:47
    Thema von Julian Mack im Forum Sonstiges

    Ich suche nach dem Liebherr Gelb und dem Liebherr Grau als Revell Email Color.
    Da es in meiner Nähe keine Läden gibt, die eine Größere Farbpalette haben und ich mich nicht auf Farbtabellen auf einem Bildschirm verlassen möchte, wollte ich Fragen, ob jemand Passende Farben gefunden hat.

    Danke schonmal an denjenigen

    Julian

  • Anycubic Photon DLP Drucker Datum02.05.2018 17:17
    Foren-Beitrag von Julian Mack im Thema

    Habe die Teile auf der Messe in Fürstenfeldbruck zu sehen bekommen, sehen aus wie Gefrähst.

    Wenn die Drucker in Zukunft günstiger werden, überlege ich mir das nochmal genauer

  • motor voltsDatum01.05.2018 09:44
    Foren-Beitrag von Julian Mack im Thema

    Da die Lipozellen sehr schnell von ihren 4,2 volt runterkommen, iat es kein Problem. Einige hier verwenden auch Gizmozone Motoren, habe bis jetzt noch nichts von Spannungsregulierungen gehört, welche Nötig wären.

    Habe selbst in meinem Kippauflieger einen 1:700 von Gizmozone verbaut, läuft ohne Probleme auch auf 4,2 Volt.

  • Devention Devo 7eDatum23.04.2018 14:10
    Foren-Beitrag von Julian Mack im Thema

    Bei der Devo aber auch nicht vergessen, dass Richtige Protokoll auszuwählen.

  • 30 mAh Akku mit Hitec ladenDatum03.04.2018 20:19
    Foren-Beitrag von Julian Mack im Thema

    Klaus hat eine Möglichkeit, mit seinem Showtruk auf “Onboard“ Lipo zu fahren, oder den Akku aus dem Sattehänger zu nehmen. Wenn ich alles richtig verstanden habe

  • X43d-2, Licht ProgrammierenDatum30.03.2018 15:56
    Foren-Beitrag von Julian Mack im Thema

    Du hast schon mit dem Deltang Gott gesprochen. Ich kenne keinen, der sich besser auskennt

  • 3x Unimog U5023 von Busch Datum28.03.2018 21:56
    Foren-Beitrag von Julian Mack im Thema

    Wenn ich richtig liege, habe ich deinen ersten Unimog auf der Letzten Messe in Fürstenfeldbruck gesehen?

  • Foren-Beitrag von Julian Mack im Thema

    Servus,

    wollte mich nochmal bedanken, für eine Spaßige, Lehrreiche erste Messe.
    Ganz besonders bei Oli und Alex, für einen Spontanumbau.

    Freue mich schon auf das nächste mal.

  • Foren-Beitrag von Julian Mack im Thema

    An welche Stelle in welche Durchlassrichtung kommen die Dioden? Ich komme gerade nicht mit.

    Kannst du das nochmal genauer erläutern?

  • Foren-Beitrag von Julian Mack im Thema

    Servus,

    ich klinke mich auch mal mit ein.

    Zitat von Vince im Beitrag #1
    - Kann man mehrere LEDs die dem Gleichen Zweck dienen (Scheinwerfer, Positionslampen etc)? Verändert sich der Vorwiderstand dadurch? (ich muss hier noch mehr Research machen merk ich gerade)


    Dazu möchte ich mal eine kleine Zeichnung zum Besten geben.
    [img][[File:Bremslicht_Rücklicht.jpg]][/img]

    Ich habe mal Klaus seinen MotorTinyII als basis genommen, ich hoffe der gute ist mir nicht Böse.

    So habe ich es bei meinem Zetros gelöst. R2 habe ich ausprobiert berechnet, welcher Widerstandswert als Rücklicht am besten aussieht. Dieser ist vom Empfänger Schaltbar.
    Als R1 habe ich den Selben Wert einfach noch einmal genommen.

    Der Effekt des Ganzen?

    Wenn du bei ausgeschaltetem Fahrlicht bremst, Leuchten die LED´s auf.
    Bei angeschaltetem Fahrlicht, Leuchten die LED´s normal, beim Bremsvorgang, wird der Zweite Wiederstand dem Ersten Parallel geschalten. Somit Leuchtet die LED während des Bremsvorgangs Heller auf. Dies Kannst du wieder selber entscheiden, wie Hell es sein soll.

    Wichtig ist nur, dass du den Maximalstrom nicht Überschreitest.
    Ich weis nicht, wie gut du dich in der Elektronik auskennst, darum habe ich einfach mal ein Beispiel gerechnet:


    [img][/img]

    Hoffe, es ist verständlich und ich habe es nicht übertrieben. Beschwert euch bitte
    |addpics|j97-c-edd2.jpg-invaddpicsinvv|/addpics|

  • Still RX60 ( Umbauversion ) Datum07.03.2018 18:01
    Foren-Beitrag von Julian Mack im Thema

    Der 4mm Motor hat kein Planetengetriebe? wie ist da die Hubgeschwindigkeit deiner Gabel?

    Habe gehofft, dass man das im Video eventuell sieht

  • Hallo aus der SüsteiermarkDatum05.03.2018 15:56
    Foren-Beitrag von Julian Mack im Thema

    Willkommen

    Fragen sind dazu da, um Beantwortet zu werden, egal wie Dumm sie einem selbst erscheinen.
    Anderst würde man ja nie dazulernen


    Julian

  • VW AmarokDatum26.02.2018 12:31
    Foren-Beitrag von Julian Mack im Thema

    Bin gerade auf der Suche nach Isolierten Leistungen, bin mir aber noch nicht sicher, welche die Passenden wären.
    Welche Querschnitte hast du verwendet?

    Julian

  • Devention Devo 7eDatum20.02.2018 16:42
    Foren-Beitrag von Julian Mack im Thema

    Ich habe einfach das Standarticon des Multicopters genommen, weiß übermalt und mein Icon drübergepinselt.
    Icon konnte erkannt werden, im Modellspeicher mit gebundenem Empfänger hat alles wunderbar Funktioniert, sobald man in einen Modellspeicher ohne gebundenem Empfänger versucht hat, ein Icon Festzulegen, stürzt der sender ab.

    Mit dem Verknüpfen meinte ich das Icon festlegen

  • Devention Devo 7eDatum19.02.2018 20:40
    Foren-Beitrag von Julian Mack im Thema

    Zitat von Julian Mack im Beitrag #34
    Hier muss ich mich mal kurz dazuklinken.

    Habe bereits einen Icon für meine MAN Dachser erstellt, eingefügt, ausgewählt, alles super.

    Habe danach begonnen für meinen Zetros ein Icon zu basteln.
    In der Modelconfig wollte ich daraufhin das erstellte Icon auswählen, aber bereits beim hinblättern zum Icon, Stürzt die Fernbedienung ab. Beide Icons wieder Raus, alles wieder gut. Aber sobald ein Icon wieder drinnen ist, stürzt sie sofort wieder ab.



    Wenn man versucht, auf einen Modellspeicher ein eigenes Modellicon versucht zu Verknüpfen tritt dieser Fehler auf. Sobald auf dem Modellspeicher ein Empfänger gebunden ist, tritt der Absturz nicht mehr auf.


    Julian

Inhalte des Mitglieds Julian Mack
Beiträge: 52
Ort: Penzberg
Geschlecht: männlich
Seite 1 von 3 « Seite 1 2 3 Seite »

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen