Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Board hat 1.621 Mitglieder
46.277 Beiträge & 4.963 Themen
Beiträge der letzten Tage
Foren Suche
Suchoptionen
  • Volvo Phil CollinsDatumGestern 15:34
    Foren-Beitrag von mmb2018 im Thema

    hallo marko,
    das ist ein sehr schönes modell.
    wie philip schon geschrieben hat, wäre es nett
    wenn man ein paar bilder vom innenleben sehen
    könnte.
    ps: bin anfänger und versuche mich gerade an
    einem lkw mit containerauflieger.

    gruß alfons

  • LKW 1:87 Umbau auf RCDatum06.09.2018 15:37
    Foren-Beitrag von mmb2018 im Thema

    hallo oliver,

    erstmal danke für deine nachricht!
    im Channel Monitor habe ich beim Gas einen Ausschlag in beide Richtungen.
    ich habe am modell nichts geändert.
    inzwischen reagiert auch der servo nicht mehr.
    werde mir heute einen neuen empfänger bestellen.
    wenn er eingebaut ist, werde ich mich nochmal melden.
    gruß alfons

  • LKW 1:87 Umbau auf RCDatum29.08.2018 12:38
    Foren-Beitrag von mmb2018 im Thema

    hallo,

    habe meinen lkw nach einer kurzen pause (fast)wieder in betrieb genommen.
    nach den letzten verbindungsproblemen habe ich den sender in Model Setup >
    File reset wieder zurückgesetzt.
    danach habe ich den sender noch olivers you tube video wieder in betrieb
    genommen. das binden hat auch beim ersten mal funktioniert.
    alle funktionen sind auf dem rechten knüppel was mich nicht stört. das servo
    reagiert auf rechts und links. ziehe ich den knüppel nach unten fährt der
    lkw rückwärts. drücke ich den knüppel aber nach vorn, tut sich nichts.
    was mache ich falsch?
    wäre nett wenn jemand aus dem forum eine idee hätte.

    gruß alfons

  • LKW 1:87 Umbau auf RCDatum14.07.2018 16:57
    Foren-Beitrag von mmb2018 im Thema

    Hallo Julian,

    danke für den Tipp. werde ich nächste Woche
    mal machen.

    Gruß Alfons

  • LKW 1:87 Umbau auf RCDatum14.07.2018 10:53
    Foren-Beitrag von mmb2018 im Thema

    Hallo Uwe,

    nein, habe das DSM2 Protokoll im Sender.
    Frage: kann es funktionieren wenn ich den FIXED ID
    ändere? Oder hat der mit meinem Problem nichts Zutun?

    Gruß Alfons

  • LKW 1:87 Umbau auf RCDatum14.07.2018 08:48
    Foren-Beitrag von mmb2018 im Thema

    Hallo Thomas,

    habe ich schon alles probiert. Geht nicht.
    Ich dachte nur, dass man am Sender vielleicht eine
    Einstellung ändern kann und Sender und Empfänger
    verbinden sich wieder.
    Wenn alles nichts nützt, werde ich mir wohl einen
    neuen Empfänger Kaufen.

    Gruß Alfons

  • LKW 1:87 Umbau auf RCDatum13.07.2018 16:34
    Foren-Beitrag von mmb2018 im Thema

    Hallo Sebastian,

    Du hast natürlich recht!
    Was würdest du an meiner Stelle tun?

    Gruß Alfons

  • LKW 1:87 Umbau auf RCDatum13.07.2018 10:16
    Foren-Beitrag von mmb2018 im Thema

    Hallo Uwe,

    ich habe lediglich, nach dem YouTube Video von Oliver, am
    Sender was geändert.
    Es ging ja die ganze Zeit. Bis gestern Morgen.
    Frage: kann ich mit dem Sender ein Reset des Empfängers
    vornehmen? Wenn ja, wie?

    Gruß Alfons

  • LKW 1:87 Umbau auf RCDatum12.07.2018 19:37
    Foren-Beitrag von mmb2018 im Thema

    Hallo Uwe,

    das habe ich auch schon probiert.
    Der Empfänger blinkt zuerst langsam und dann schnell.
    Verbindet sich aber nicht.
    Warum?

    Gruß Alfons

  • LKW 1:87 Umbau auf RCDatum12.07.2018 17:56
    Foren-Beitrag von mmb2018 im Thema

    Hallo,
    ja der Akku ist geladen.

    Gruß alfons

  • LKW 1:87 Umbau auf RCDatum12.07.2018 15:51
    Foren-Beitrag von mmb2018 im Thema

    Hallo,
    habe doch noch ein Problem!
    Die ganze Zeit hat der Empfang von Sender und Empfänger sehr gut funktioniert.
    Seit heute Morgen geht der Empfänger, wenn ich den Sender einschalte, in den Binde
    Modus, d.h. er blinkt sehr schnell und hört nicht auf! So als würde er den Sender
    nicht finden. Habe am Sender nochmal alle Einstellungen nachgeschaut. Alles i.O.
    Frage: kann man den Rx45 V5 in den Werkszustand zurücksetzten?
    Habe beim Löten sehr genau aufgepasst dass es keine Lötbrücken gibt.
    Oder was kann da falsch gelaufen sein?


    Gruß Alfons

  • LKW 1:87 Umbau auf RCDatum10.07.2018 19:44
    Foren-Beitrag von mmb2018 im Thema

    Hallo Oliver,

    vielen Dank für den Hinweis. Habe mir das Ganze mal angeschaut und einfach auf meinen RX 45-V5 übertragen.
    Ich habe mir einen Devo 7e-2 gekauft. Auf ihm sind DSM2, DSMX etc. Protokolle bereits installiert!
    Danach habe ich das Ganze nach Deinem You Tube Video > Unboxing Devention Devo7e, Modifikation und erste Schritte | RC 1:87 in Betrieb genommen.
    Sender und Empfänger haben sich beim ersten Mal sofort verbunden!
    Da ich alles nur provisorisch am Empfänger, Motor und das Servo angeschlossen habe, konnte ich auch nur „trocken“ testen.
    Servo und Motor lassen sich mit dem Sender sehr genau steuern.
    Der LKW wird auf meiner Eisenbahnanlage ein Container Chassis ziehen.
    Wenn alles fertig ist, werde ich noch ein paar Bilder einstellen.

    Gruß aus dem schönsten Saarland der Welt…von Alfons

  • LKW 1:87 Umbau auf RCDatum15.06.2018 18:30
    Foren-Beitrag von mmb2018 im Thema

    hallo,

    erstmal danke für die vielen ratschläge!
    so gut sie auch gemeint waren, das einzige was
    mir wirklich geholfen hätte, wäre so eine kleine
    zeichnung wie sie oliver von einem rx 43 gemacht
    hat.
    ich habe soviel gelesen dass ich immer unsicherer
    werde. möchte einfach den empfänger bei inbetriebnahme
    nicht schrotten.
    habe einen bekanten der modellflugzeuge hat.
    da er andere teile benutzt, ist er sich auch nicht
    sicher bei der belegung.
    würde mir aber bei dem sender, devo 7e, helfen!
    werde jetzt erstmal eine kleine pause machen.

    gruß alfons

  • LKW 1:87 Umbau auf RCDatum13.06.2018 10:37
    Foren-Beitrag von mmb2018 im Thema

  • LKW 1:87 Umbau auf RCDatum13.06.2018 10:36
    Foren-Beitrag von mmb2018 im Thema

  • LKW 1:87 Umbau auf RCDatum13.06.2018 10:34
    Foren-Beitrag von mmb2018 im Thema

    hallo,
    hier ein paar bilder von meinem modell

    gruß alfons

  • LKW 1:87 Umbau auf RCDatum13.06.2018 09:39
    Foren-Beitrag von mmb2018 im Thema

    hallo,

    will nicht nerven,blicke aber bei den beschreibungen
    einfach nicht durch.
    der motor hat zwei kabel, das lenkservo drei kabel und
    der akku zwei.
    verstehe einfach nicht wo ich die einzelnen kabel
    anlöten muss.
    der motor mit H1 ist noch o.k.
    lenkservo ein kabel (welsche farbe?) an P1...der rest?

    ps: habe folgende teile: Empfänger RX-45-V5- 7 Kanal DSM2,
    Mikro-Servo S18JST, 1.8 Gramm und Mikro-Getriebe 1:90 mit Motor M705

    wäre nett wenn ihr mir weiterhelfen könntet!

    gruß alfons

  • LKW 1:87 Umbau auf RCDatum12.06.2018 20:18
    Foren-Beitrag von mmb2018 im Thema

    hallo,

    habe mir den empfänger rx45-v5 bestellt.
    da ich noch nie so ein teil verbaut habe,
    fehlt mir im moment der durchblick mit den
    anschlüssen. lenkservo, motor, akku?
    gibt es vielleicht von diesem empfänger so
    einen übersichtlichen schaltplan(ohne lichtanschl.)
    wie ihn oliver von einem deltang rx 43 gemacht hat?
    ps: blicke bei der anleitung nicht durch. bin eben
    noch anfänger.

    gruß alfons

  • LKW 1:87 Umbau auf RCDatum03.06.2018 12:29
    Foren-Beitrag von mmb2018 im Thema

    hallo,

    erstmal danke für die tipps!
    also ich habe das mit dem dremel ausprobiert und es hat funktioniert!
    mit den hülsen bin ich bei sol-expert fündig geworden.
    nochmals danke an alle!
    ps: werde von zeit zu zeit immer mal wieder von meinen baufortschritten berichten.

    gruß und eine gute zeit alfons

  • LKW 1:87 Umbau auf RCDatum02.06.2018 14:28
    Thema von mmb2018 im Forum Probleme

    Hallo,
    da ich neu in diesem Forum bin, möchte ich mich kurz vorstellen.
    Mein Name ist Alfons, bin 64 Jahre alt und komme aus dem Saarland.
    Bin vor kurzem auf dieses tolle Forum gestoßen und möchte einen LKW
    in 1:87 zum Laufen bringen.
    Habe bis auf den Empfänger und den Sender alles zusammen. Es ist
    mein erstes Modell und ich habe das erste Problem.
    Ich benutze Lenkungsteile von Herpa (052559).
    Wenn ich den Reifen auf die Achse stecke, lässt sich der Reifen nur
    sehr schwer drehen!
    Kann mir jemand einen Tipp geben was ich tun muss damit der Reifen
    leichtgängig läuft?
    Kann mir außerdem noch jemand sagen wo ich 1,0 mm Innendurchmesser und
    1,2 mm Außendurchmesser Hohlnieten herbekomme?
    Habe ein Bild eingestellt. Hoffe es hat funktioniert.

    Im voraus schon mal Danke für Tipps...Gruß Alfons

Inhalte des Mitglieds mmb2018
Beiträge: 20
Ort: Saarland
Geschlecht: männlich
Seite 1 von 2 « Seite 1 2 Seite »

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen