Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Board hat 1.606 Mitglieder
45.982 Beiträge & 4.929 Themen
Beiträge der letzten Tage
Foren Suche
Suchoptionen
  • Thema oder Beitrag abspeichern?Datum12.07.2018 12:20
    Foren-Beitrag von Nicolas im Thema

    Hallo ewu,

    hab's gefunden und ausprobiert!
    Danke @ all.

    Grüße

  • Thema oder Beitrag abspeichern?Datum12.07.2018 09:28
    Foren-Beitrag von Nicolas im Thema

    Hallo,

    danke für die schnellen Antworten!

    @nachtdieb, klar hilft das, Danke!

    @ ewu, ok, wie geht das?
    Meinst du unten auf "Bei Antworten informieren"?

    Grüße Nicolas

  • Thema oder Beitrag abspeichern?Datum11.07.2018 19:31
    Thema von Nicolas im Forum Änderungen im Forum

    Hallo zusammen,

    ich bin ja noch recht neu hier, was man an meiner Beitragszahl ja unschwer erkennen kann.
    Lesen tue ich aber recht fleißig...
    Was mich genau zu meiner Frage bringt.

    Gibt es eine Möglichkeit sich Themen zu speicher? Bzw. den Link abzulegen oder so?
    Ich find nichts.
    Kenn das von anderen Foren und fand es immer ziemlich geschickt um sich sein eigenes kleines Nachschlagewerk zusammenzustellen.

    Grüße Nicolas

  • Devention Devo 7eDatum09.06.2018 14:49
    Foren-Beitrag von Nicolas im Thema

    Zitat von Kniffo01 im Beitrag #73
    Hallo Nicolas,

    du hast vermutlich das falsche Format verwendet.
    Das Bild muss im BMP Format und RGB565 sein.
    Im Beitrag #32 steht das mit dem Format ;-)
    Hier findest du noch ein paar Hinweise

    Grüße Oliver


    Hallo Oliver,
    danke für die sau schnelle Hilfe!
    Hatte ja alles zuvor auch schon so gemacht wie im Beitrag #32
    Aber!!!
    In der englischen Anleitung welche du verlinkt hast steht noch:

    'Do not write color space information'

    Das war bei mir der Schlüssel!
    Jetzt geht alles.

    Grüße und Danke, Nicolas

  • Devention Devo 7eDatum07.06.2018 19:51
    Foren-Beitrag von Nicolas im Thema

    Hallo zusammen,

    ich bin neu hier. Hab mich auch schon etwas durch das Forum gelesen...
    Nur für mein Problem mit meiner Devo7e finde ich keine Lösung.
    Und zwar hab ich auch das Problem dass meine Funke abstürzt sobald ich ein selbst gemachtes icon auswähle.
    Ob ich gerade den Sender gebunden hab oder nicht, egal.
    Hab mit paint gezeichnet. Pixelformat eingehalte, dann das icon mit gimp convertiert.
    Ganz so wie es in den Beiträgen #31 usw steht.
    Kein Erfolg!

    Was mich aber wundert, dass schon der Name des Icons mit einem ~1 am Ende angezeigt wird.
    Aber auch wenn ich den Namen kurz mache wie Actros dann steht da zum Schluss ~1.
    Falls das mit dem Problem zusammenhängen könnte, hat jemand ein Tipp?

Inhalte des Mitglieds Nicolas
Beiträge: 5
Ort: Stutensee
Geschlecht: männlich

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen