Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Board hat 1.561 Mitglieder
45.029 Beiträge & 4.837 Themen
Beiträge der letzten Tage
Foren Suche
Suchoptionen
  • Foren-Beitrag von Julian P im Thema

    Hallo Klaus,
    ich kann mich meinen Vorrednern nur anschließen. Ein erstklassiges Modell. Durch die ganzen Bilder von dir kann ich mir für meine Modelle auch noch eine Menge abgucken.
    MfG
    Julian

  • Unimog U430, StraßenmeistereiDatum18.02.2018 20:44
    Foren-Beitrag von Julian P im Thema

    Hallo Dieter,
    sehr sehr cooles Modell. Der Rahmen des Modells sieht erstklassig aus. Klasse Projekt.
    LG Julian

  • Geiger Liebherr BaggerDatum31.01.2018 19:00
    Foren-Beitrag von Julian P im Thema

    Hallo,
    die Ketten für meinen Bagger habe ich von Shapeways. Diese bietet Sven an. Ich denke, dass diese in der Breite angepasst werden können, aber bei genaueren Fragen wendest du dich am besten an Sven Glatte.
    LG Julian

  • Geiger Liebherr BaggerDatum28.01.2018 13:14
    Foren-Beitrag von Julian P im Thema

    Hallo,
    nun ist der Bagger endlich zu 100% fertig. Da habe ich die Gelegenheit genutzt, noch ein kurzes Video zumachen.
    Hier der Link :

    https://www.youtube.com/watch?v=PKNh9CTYtEE

    MfG
    Julian

  • Deltang rx47Datum02.01.2018 16:59
    Foren-Beitrag von Julian P im Thema

    Hi Oliver,
    auf den anderen Kanälen sind überall Motortiny 2 angeschlossen. Der Drehantrieb ist der einzigste Motor, der direkt an den H-Ausgängen angeschlossen ist. Der Motor dreht nur in einer Richtung weiter und wenn er weiter dreht, hört er plötzlich auf. Beim Anfahren gibt es nichts zu bemängeln und ich verwende eine Dx6i.
    Gruß Julian

  • Deltang rx47Datum01.01.2018 15:57
    Thema von Julian P im Forum Probleme

    Frohes neues Jahr zusammen

    Ich habe folgendes Problem bei dem Deltang rx47.
    Der Empfänger ist in meinem Bagger verbaut und an einem der beiden Motorausgänge ist der Motor für die Drehbewegung des Oberwagens angeschlossen. Nun habe ich das Problem, dass wenn ich den Knüppel an der Fernsteuerung auslege, der Motor dreht und sobald ich den Knüppel in die neutrale Position zurücksetze, der Motor noch ca. 2-4 sec. weiter läuft. Ich kann mir leider nicht vorstellen, woran das liegen kann und hoffe nun auf eure Unterstützung.

    Gruß
    Julian

  • Geiger Liebherr BaggerDatum23.12.2017 18:53
    Foren-Beitrag von Julian P im Thema

    Hallo zusammen,
    in den letzten Wochen bin ich ein ganzes Stück an dem Bagger weitergekommen. Erst einmal ein großes Danke an Klaus für die Motortiny´s. Der Bagger ist von der technischen Seite komplett fertig, allerdings muss ich die Abdeckung von dem Oberwagen noch fest machen und den Akku verkleben. Der Akku wird unterhalb des Oberwagens Platz finden. Außerdem habe ich einen Schnellwechsler von Tobi bekommen, dafür auch noch ein Dankeschön. Das funktioniert echt perfekt und macht an einem Bagger auf jeden Fall etwas her.
    Hier noch ein kurzes Video.

    https://www.youtube.com/watch?v=BQyf3VrLS2k&pbjreload=10

    P.S: Der im Video zu sehende Geiger-Kipper wird mein nächstes Projekt
    Liebe Grüße
    Julian

  • Foren-Beitrag von Julian P im Thema

    Oha,
    ein richtig cooles Modell. Der gefällt mir richtig gut und vor allem ist das ja schon eine beachtliche Höhe. Wie bekommt man denn ein solches Modell heil zu einer Messe? Kann man den auseinander bauen?
    LG Julian

  • Geiger Liebherr BaggerDatum28.10.2017 10:15
    Foren-Beitrag von Julian P im Thema

    Hallo zusammen,
    auch ich bin in letzter Zeit etwas vorangekommen. Den Löffelantrieb habe ich nicht, wie schon erwähnt, mit Seilen gemacht, sondern mittels Gewindestange. Für den Löffel kommt eine Gewindestange m1,2 zum Einsatz. Auf der Welle des 1:25 Planetengetriebes sitzt eine Messingstange, auf der eine m1,2 Mutter aufgelötet wurde.
    Genauso wird das auch beim Löffelarm gelöst werden.

    Hier noch ein paar Bilder:

    [[File:IMG_20171028_100314_679.jpg]]
    [[File:IMG_20171028_100256_434.jpg]]

    LG
    Julian

  • IFA L60 WohnmobilDatum26.10.2017 20:14
    Foren-Beitrag von Julian P im Thema

    Hallo Micha,
    das sieht ja echt gut aus. Ein schönes Modell bist du da am Bauen. Ich finde der Kuhfänger sieht richtig gut aus und auch von der Größe her sieht das stimmig aus.
    LG
    Julian

  • Hallo aus dem RuhrgebietDatum26.10.2017 14:20

    Hallo,
    mein Name ist Julian und ich bin 16 Jahre alt. Ich komme aus Erkelenz, das liegt ganz in der Nähe von Mönchengladbach. Nun bin ich schon seit einigen Monaten hier im Forum angemeldet, habe es aber bisher noch nicht geschafft, mich hier vorzustellen.
    Im Alter von 7 Jahren habe ich mit dem Modellbau angefangen. Zuerst war es nur eine Eisenbahnstrecke, die ich nach und nach mit Häusern und Bäumen ausgeschmückt habe. Als dann die Eisenbahn immer größer wurde und der Keller immer kleiner, musste etwas Neues her. Im Internet hatte ich einmal ein Video mit den 1:87 Modellautos gesehen. Da war ich sofort von angetan. Durch die Tutorials von Oliver und die vorhandenen Beiträge hier im Forum, wurde mir der Einstieg extrem erleichtert. Mein erstes ferngesteuertes Modellauto baute ich im Frühjahr 2016. Bisher habe ich insgesamt 5 Autos gebaut und am sechsten bin ich derzeit noch dran.

    Mit freundlichen Grüßen
    Julian

  • Geiger Bagger Liebherr R956Datum12.10.2017 18:25
    Foren-Beitrag von Julian P im Thema

    Hallo Alex,
    ein klasse Modell hast du da, sieht echt super aus. Den Bagger gibt es ja mit einer solchen Lackierung nicht zu kaufen, da nehme ich mal an, dass du den selbst lackiert hast. Mir stellt sich nun die Frage, wie du dieses Modell lackiert hast. Hast du das mit Airbrush gemacht, wenn ja, was verwendest du für eins? Außerdem wollte ich noch wegen der Farbe fragen. Verwendest du auch die Ral-Farbe 6021? Und wie sieht es mit dem Geiger Schriftzug aus? Verwendest du Nasschiebe-Papier oder etwas anderes?

    Viele Grüße Julian

  • VW CrafterDatum10.10.2017 16:03
    Foren-Beitrag von Julian P im Thema

    Hallo zusammen,
    ich habe die Gelegenheit genutzt, als ich die Felgen gewechselt habe, etwas am Radstand zu ändern. Ich habe auf der hinteren Achse eine andere Felge als zuvor verwendet. Da ich von einem Rettungswagen noch die Hinterräder hatte, habe ich diese kurzerhand für den Crafter verwendet. Diese sind etwas breiter, wodurch sie auch ein wenig weiter herausstehen, als die vorherigen.
    Außerdem läuft der Wagen nun mit den neuen Felgen viel besser. Er eiert kaum noch. Man sieht es nur, wenn man es weiß.

    Hier noch ein paar Bilder des Radstandes mit den neuen Felgen.

    [[File:IMG_20171010_155843_375.jpg]]
    [[File:IMG_20171010_155832_022.jpg]]

    LG Julian

  • VW CrafterDatum09.10.2017 13:25
    Foren-Beitrag von Julian P im Thema

    Hallo Oliver,
    ich habe gerade nochmal an den Felgen geguckt. Ich bin mir sicher, dass es von den Felgen kommt. Denn als ich andere Felgen auf die Welle aufgesetzt habe, lief nichts mehr unrund. Ich schätze, dass ich, als ich das Modell gebaut habe, die Felgen krumm aufgebohrt habe und daher die Felgen krumm auf der Welle saßen, wodurch der Wagen eierte. Das ist jetzt aber so gut wie behoben. Ich hole mir gleich noch etwas Kleber und befestige wieder alles und dann sollte alles passen.

    Gruß Julian

  • VW CrafterDatum08.10.2017 17:20
    Foren-Beitrag von Julian P im Thema

    Hi Thomas,
    vielen Danke. Allerdings habe ich derzeit noch ein kleines Problem mit den Felgen. Wie dir im Video vielleicht schon aufgefallen ist, eiert die Hinterachse. Da die Achse aber gerade ist, liegt es wahrscheinlich an den Felgen. Das muss ich noch beheben.
    LG Julian

  • VW CrafterDatum08.10.2017 16:26
    Foren-Beitrag von Julian P im Thema

    Hallo,
    hier habe ich noch ein kleines Video.

    https://www.youtube.com/watch?v=IclhczsIoeg

  • Geiger Liebherr BaggerDatum07.10.2017 13:34
    Foren-Beitrag von Julian P im Thema

    Hallo alle miteinander,
    ich habe inzwischen noch etwas an meinem Bagger gebastelt. Ich habe mir die Kettenantriebe von Sven Löffler bestellt und ein wenig umgebaut und dann an den Fahrwagen des Baggers angebracht. Die Getriebe laufen super mit den Ketten zusammen.
    Für den Drehkranz habe ich ein Zahnrad verwendet, von dem ich den Innendurchmesser angepasst habe. Bezüglich der Ansteuerungstechnik der Schaufel, bin ich mir inzwischen auch sicher geworden. Ich möchte den Löffel mit 2 Seilen über 1 Motor ansteuern. Das soll so funktionieren, dass jenach dem in welche Richtung sich der Motor dreht, 1 Seil entlastet werden soll, also das Seil geben und das andere Seil ziehen soll.
    Außerdem werde ich mir in kürzester zeit die Platinen bestellen. Hierzu sollen 6 Motor-inys und ein Deltang Empfänger verwendet werden. Dann gibt es ein paar bewegte Bilder.

    LG Julian

  • Suche nach einem Geiger LkwDatum04.10.2017 06:24
    Foren-Beitrag von Julian P im Thema

    Hi Carsten,
    vielen dank für dieses Kompliment.
    LG Julian

  • Fernsteuerung zum Verkauf Datum29.09.2017 16:53
    Thema von Julian P im Forum Sonstiges

    Hallo zusammen, hier möchte ich gerne meine e-Flite Fernsteuerung anbieten. Den Sender habe ich vor einem Jahr bekommen. Er funktioniert einwandfrei, hat aber leider nur 4 Kanäle. Ich hatte eigentlich gedacht, sie mir für den Flugzeugbau als Sender aufzuheben, jedoch wollte ich damit erst im Sommer anfangen und wer weiß, was es da schon wieder für neue Sachen gibt. Also wenn jemand Interesse hat, kann er sich gerne hier im Forum bei mir melden, oder er ihr schreibt mir einbfach eine Mail an:
    julian.puetz@t-online.de

    [[File:IMG_20170929_164526_655.jpg]]
    [[File:IMG_20170929_164549_419.jpg]]

    Bei dem Preis bin ich offen. Ich denke, wir werden uns da einig.

    Grüße Julian

  • Suche nach einem Geiger LkwDatum28.09.2017 19:54
    Foren-Beitrag von Julian P im Thema

    Hallo zusammen, ich suche immer noch nach dem Lkw. Allerdings würde mir auch die Mulde reichen, da ich ein eigenes Modell aufbauen möchte. Bisher habe ich ein vorhandenes Führerhaus genommen und die Mulde selbst lackiert. Das sieht nicht schlecht aus, ist aber trotzdem nicht so gut wie von Herpa.

    [[File:IMG_20170928_194310_322.jpg]]

    Also wenn jemand eine Mulde hat, wäre es nett, sich zu melden, oder einer von euch weiß, wo man so eine Mulde machen lassen kann.

    Gruß Julian

Inhalte des Mitglieds Julian P
Beiträge: 32
Ort: Erkelenz
Geschlecht: männlich
Seite 1 von 2 « Seite 1 2 Seite »

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen