Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 62 Antworten
und wurde 3.433 mal aufgerufen
 sonstige Fahrzeuge
Seiten 1 | 2 | 3 | 4 | 5
ewu Offline



Beiträge: 129

13.04.2018 17:46
#61 RE: ZT 300 1:87, mein zweites Modell Zitat · antworten

Also nach mehreren Versuchen mit dem Getriebe, alles probiert, keinen Erfolg.
Beim Einlaufen des Getriebe habe ich nach ca. 3 Min festgestellt das der Motor immer langsamer läuft.
Die temp. Messung ergab 71°Celsius am Motor.

Nach Abkühlung, Motor defekt, läuft nur noch langsam.

Wer verwendet das Getriebe M400G2016 von Mikroantriebe und wie verhält es sich?

Freundliche Grüße Uwe.

Kniffo01 Online




Beiträge: 1.560

15.04.2018 09:04
#62 RE: ZT 300 1:87, mein zweites Modell Zitat · antworten

Hallo Uwe,

das mit dem Motor/Getriebe ist ärgerlich.
Wie läuft denn der Motor ohne Getriebe?

Das M400G2016 habe ich in meinem Radbagger T-174 verbaut allerdings als Drehantrieb.
Als Fahrantrieb ist diese Getriebe bedingt durch seine Untersetzung zu langsam.
Hast du dir mal den Baubericht von Xenton angeschaut hier?
Ich würde versuchen dort einen 6mm Motor mit einem 1/26er Planetengetriebe zu verbauen und das ganze auf eine Kombination von Schnecke und 19er Ritzel oder 15er.

Der Traktor soll doch auch ein bisschen Kraft haben und nicht an eine kleinen Steigung oder Unebenheit auf der Straße stehen bleiben.

Grüße Oliver

Videos, Tutorials, How to ...
Homepage: www.der-theoretiker.de
Youtube: www.youtube.com/user/Mikromodelle
Facebook: www.facebook.com/Mikromodellbau.theoretiker/

ewu Offline



Beiträge: 129

15.04.2018 11:09
#63 RE: ZT 300 1:87, mein zweites Modell Zitat · antworten

Hallo Oliver,

der Motor wird ausgebaut genauso heiß wie im Getriebe, das Getriebe läuft leicht.
Ich habe jetzt auch das G5 und ein 30er Ritzel bestellt.
Das G5 habe ich genommen da es am kürzesten ist, aber ich werde mal noch zum testen das G26 und ein 19er Ritzel
bestellen.
Den Baubericht von Xenton habe ich gesehen, prima gemacht.
Da ich den Servo vorn eingebaut habe, ist der Platz für das Getriebe bei waagerechten Einbau, etwas begrenzt.

Freundliche Grüße Uwe.

Seiten 1 | 2 | 3 | 4 | 5
 Sprung  

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen